<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Austria's president suggested that every woman should wear a headscarf to fight Islamophobia - The Washington Post - via Dave from Iowa - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Austria's president suggested that every woman should wear a headscarf to fight Islamophobia - The Washington Post - via Dave from Iowa - Newsvine" />
<meta name="description" content="&nbsp;&ldquo;If Islamophobia continues to spread . . . the day will come when we will have to ask all women to wear headscarves,&rdquo; Van der Bellen said, according to video footage of the event. &ldquo;All of them, in solidarity with those who [wear them] for religious reasons&nbsp;&hellip;" />
<meta name="author" content="Dave from Iowa" />
<meta name="canonical" content="https://crzyd269.newsvine.com/_news/2017/04/30/37406591-austrias-president-suggested-that-every-woman-should-wear-a-headscarf-to-fight-islamophobia-the-washington-post" />
<meta name="section" content="{&quot;domainName&quot;:&quot;crzyd269&quot;,&quot;displayName&quot;:&quot;Dave from Iowa&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=localD644DED5-CDCF-7B74-BCE2-D13AE703C167.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/crzyd269.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1219878300,&quot;numSeeds&quot;:&quot;13&quot;,&quot;numComments&quot;:&quot;3948&quot;,&quot;numArticles&quot;:&quot;7&quot;,&quot;watchers&quot;:4}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;religion&quot;,&quot;sitePageId&quot;:37406591,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Dave from Iowa&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;crzyd269&quot;,&quot;tags&quot;:[&quot;religion&quot;],&quot;seedSource&quot;:&quot;The Washington Post&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web03" />
<meta name="cip" content="23.15.7.193" />
<meta name="date" content="May 14, 2017, 12:49 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="37406591" />
<meta property="og:url" content="https://crzyd269.newsvine.com/_news/2017/04/30/37406591-austrias-president-suggested-that-every-woman-should-wear-a-headscarf-to-fight-islamophobia-the-washington-post" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Austria's president suggested that every woman should wear a headscarf to fight Islamophobia - The Washington Post" />
<meta property="og:description" content="&amp;nbsp;&amp;ldquo;If Islamophobia continues to spread . . . the day will come when we will have to ask all women to wear headscarves,&amp;rdquo; Van der Bellen said, according to video footage of the event. &amp;ldquo;All of them, in solidarity with those who [wear them] for religious reasons&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="37406591" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51738" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/e9d6495bc53fd2cd72c6eb24f29c39f6bb7332d1.css?v=51738" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/8cd031ab1dcc8ab0ef7f8f9447c35673d6336b9a.js?v=51738"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/40a7bf6653dd829f16cfd07bb791a149a1f39926.css?v=51738" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/2463088ef1b1b86aff1320e1ff4b4f85d71836e4.js?v=51738"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F04%2F30%2F37406591-austrias-president-suggested-that-every-woman-should-wear-a-headscarf-to-fight-islamophobia-the-washington-post&amp;rand=740709140&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F04%2F30%2F37406591-austrias-president-suggested-that-every-woman-should-wear-a-headscarf-to-fight-islamophobia-the-washington-post&amp;rand=740709140&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=localD644DED5-CDCF-7B74-BCE2-D13AE703C167.jpg&amp;width=80"
		data-domain-name="crzyd269"
		data-display-name="Dave from Iowa">
		<img src="https://m.newsvine.com/servista/imagesizer?file=localD644DED5-CDCF-7B74-BCE2-D13AE703C167.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://crzyd269.newsvine.com/" rel="twipsy" title="View Dave from Iowa's Column"  data-placement="bottom">
				Dave from Iowa			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;13038&quot;,&quot;seedCount&quot;:&quot;112176&quot;,&quot;memberCount&quot;:&quot;2720&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494747613,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="1. Public Discussion"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://everyonebutjfxgillis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;everyonebutjfxgillis&quot;,&quot;displayName&quot;:&quot;Down With Tin Horn Dictators&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/everyonebutjfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;983&quot;,&quot;articleCount&quot;:&quot;1936&quot;,&quot;seedCount&quot;:&quot;20925&quot;,&quot;memberCount&quot;:&quot;250&quot;,&quot;description&quot;:&quot;Awaiting the inevitable coup d'etat.&quot;,&quot;createDate&quot;:1180986360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494737994,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Down With Tin Horn Dictators"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70"
		data-domain-name="everyonebutjfxgillis"
		data-display-name="Down With Tin Horn Dictators">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://thinkfree.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thinkfree&quot;,&quot;displayName&quot;:&quot;Free Thinkers&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thinkfree.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3097&quot;,&quot;articleCount&quot;:&quot;7994&quot;,&quot;seedCount&quot;:&quot;38671&quot;,&quot;memberCount&quot;:&quot;2014&quot;,&quot;description&quot;:&quot;This is a place for Free Thinkers only. Those among us who don't need a political party or politician to tell them what they should think. A place where those whose beliefs are not tied to any particular ideology but instead are open-minded...can come and discuss issues. If this sounds like you then please join our group and feel free to post, seed and discuss.&quot;,&quot;createDate&quot;:1232552760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494553706,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Free Thinkers"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70"
		data-domain-name="thinkfree"
		data-display-name="Free Thinkers">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://heated.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/heated.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11351&quot;,&quot;seedCount&quot;:&quot;82620&quot;,&quot;memberCount&quot;:&quot;2618&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494741346,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Heated Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://liberalgunowners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;liberalgunowners&quot;,&quot;displayName&quot;:&quot;LiberalGunOwners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/liberalgunowners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15672&quot;,&quot;articleCount&quot;:&quot;28&quot;,&quot;seedCount&quot;:&quot;136&quot;,&quot;memberCount&quot;:&quot;7&quot;,&quot;description&quot;:&quot;A place for Liberal Gun Owners tired of the rhetoric.&quot;,&quot;createDate&quot;:1478015580,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494543510,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="LiberalGunOwners"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=70"
		data-domain-name="liberalgunowners"
		data-display-name="LiberalGunOwners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://mjl-3nationoffriends.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mjl-3nationoffriends&quot;,&quot;displayName&quot;:&quot;MJL-3 Nation of friends&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mjl-3nationoffriends.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8927&quot;,&quot;articleCount&quot;:&quot;2461&quot;,&quot;seedCount&quot;:&quot;16548&quot;,&quot;memberCount&quot;:&quot;361&quot;,&quot;description&quot;:&quot;A nation of friends where we  can discuss topics without hate and insults..a fun time and an escape..&quot;,&quot;createDate&quot;:1358122200,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494704124,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="MJL-3 Nation of friends"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=70"
		data-domain-name="mjl-3nationoffriends"
		data-display-name="MJL-3 Nation of friends">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://scitec.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;scitec&quot;,&quot;displayName&quot;:&quot;Science And Technology&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/scitec.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1159&quot;,&quot;articleCount&quot;:&quot;1827&quot;,&quot;seedCount&quot;:&quot;35470&quot;,&quot;memberCount&quot;:&quot;2174&quot;,&quot;description&quot;:&quot;A user friendly group for those interested in all aspects of science and technology.&quot;,&quot;createDate&quot;:1185813300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494727971,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Science And Technology"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=70"
		data-domain-name="scitec"
		data-display-name="Science And Technology">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://gungroup.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;gungroup&quot;,&quot;displayName&quot;:&quot;The Gun Group&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/gungroup.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5673&quot;,&quot;articleCount&quot;:&quot;361&quot;,&quot;seedCount&quot;:&quot;925&quot;,&quot;memberCount&quot;:&quot;135&quot;,&quot;description&quot;:&quot;We are a group of people who love to talk about guns, gunsmithing, range tips, and how to fight the gun-grabbers of America at every step. We support the Right to Keep And Bear Arms, without let or hindrance. We support the right of individuals to own and carry personal arms, and to use them in self defense and defense of the realm.&quot;,&quot;createDate&quot;:1289314380,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494621812,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Gun Group"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=70"
		data-domain-name="gungroup"
		data-display-name="The Gun Group">
		<img src="https://m.newsvine.com/servista/imagesizer?file=sharpshooter3F0B2D5E0-1ECD-1EB5-32DB-F5B82E9B390D.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://michaelsnew.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;michaelsnew&quot;,&quot;displayName&quot;:&quot;YOU CAN'T FIX STUPID&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/michaelsnew.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10265&quot;,&quot;articleCount&quot;:&quot;1937&quot;,&quot;seedCount&quot;:&quot;29813&quot;,&quot;memberCount&quot;:&quot;2266&quot;,&quot;description&quot;:&quot;Fighting stupidity one vote at a time..LEFT WING Nation..Read Info about Nation BEFORE Applying.&quot;,&quot;createDate&quot;:1378264680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494746263,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="YOU CAN'T FIX STUPID"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=70"
		data-domain-name="michaelsnew"
		data-display-name="YOU CAN'T FIX STUPID">
		<img src="https://m.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		Neither Left or Right; Factual Reality is my Party.	</span>

	<span class="c-author-stats">
		Articles:&nbsp;7 
		Seeds:&nbsp;13 
		Comments:&nbsp;3948 
		Since:&nbsp;Aug 2008	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="37406591"><div class="j-article-column c-article-column" 
			data-domain="crzyd269" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Austria's president suggested that every woman should wear a headscarf to fight Islamophobia - The Washington Post" 
			data-content-id="37406591"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Austria's president suggested that every woman should wear a headscarf to fight Islamophobia - The Washington Post</h1>

					<div class="j-abuse-reports" data-content-id="37406591">
			<div>Current Status: <span class='j-current-status'>Blessed (1)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://crzyd269.newsvine.com/">Dave from Iowa</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="https://www.washingtonpost.com/news/worldviews/wp/2017/04/28/austrias-president-suggested-that-every-woman-should-wear-a-headscarf-to-fight-islamophobia/?utm_term=.231e9eda21ba"><img src="//www.google.com/s2/favicons?domain=washingtonpost.com" alt="SOURCE FAVICON" />The Washington Post</a></span>
						</div>
			<div class="c-dateline">Seeded on Sun Apr 30, 2017 3:17 AM</div>

			<div class="c-tags"><ul><li><a href="/religion" rel="tag">religion</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="1" data-content-id="37406591"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Dave from Iowa" data-content-type="" data-domain-name="crzyd269" data-content-id="37406591" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p></p><p>&nbsp;&ldquo;If Islamophobia continues to spread . . . the day will come when we will have to ask all women to wear headscarves,&rdquo; Van der Bellen said, according to video footage of the event. &ldquo;All of them, in solidarity with those who [wear them] for religious reasons.&rdquo;</p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>In these nations:</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;13038&quot;,&quot;seedCount&quot;:&quot;112176&quot;,&quot;memberCount&quot;:&quot;2720&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494747613,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://1publicdiscussion.newsvine.com/" class="c-group-name">1. Public Discussion</a></li><li class="">
	<a href="https://everyonebutjfxgillis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;everyonebutjfxgillis&quot;,&quot;displayName&quot;:&quot;Down With Tin Horn Dictators&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/everyonebutjfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;983&quot;,&quot;articleCount&quot;:&quot;1936&quot;,&quot;seedCount&quot;:&quot;20925&quot;,&quot;memberCount&quot;:&quot;250&quot;,&quot;description&quot;:&quot;Awaiting the inevitable coup d'etat.&quot;,&quot;createDate&quot;:1180986360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1494737994,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70"
		data-domain-name="everyonebutjfxgillis"
		data-display-name="Down With Tin Horn Dictators">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://everyonebutjfxgillis.newsvine.com/" class="c-group-name">Down With Tin Horn Dictators</a></li><li class="">
	<a href="https://thinkfree.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thinkfree&quot;,&quot;displayName&quot;:&quot;Free Thinkers&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/thinkfree.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3097&quot;,&quot;articleCount&quot;:&quot;7994&quot;,&quot;seedCount&quot;:&quot;38671&quot;,&quot;memberCount&quot;:&quot;2014&quot;,&quot;description&quot;:&quot;This is a place for Free Thinkers only. Those among us who don't need a political party or politician to tell them what they should think. A place where those whose beliefs are not tied to any particular ideology but instead are open-minded...can come and discuss issues. If this sounds like you then please join our group and feel free to post, seed and discuss.&quot;,&quot;createDate&quot;:1232552760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494553706,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70"
		data-domain-name="thinkfree"
		data-display-name="Free Thinkers">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://thinkfree.newsvine.com/" class="c-group-name">Free Thinkers</a></li><li class="">
	<a href="https://heated.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/heated.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11351&quot;,&quot;seedCount&quot;:&quot;82620&quot;,&quot;memberCount&quot;:&quot;2618&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494741346,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://heated.newsvine.com/" class="c-group-name">Heated Debate</a></li><li class="">
	<a href="https://liberalgunowners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;liberalgunowners&quot;,&quot;displayName&quot;:&quot;LiberalGunOwners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/liberalgunowners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15672&quot;,&quot;articleCount&quot;:&quot;28&quot;,&quot;seedCount&quot;:&quot;136&quot;,&quot;memberCount&quot;:&quot;7&quot;,&quot;description&quot;:&quot;A place for Liberal Gun Owners tired of the rhetoric.&quot;,&quot;createDate&quot;:1478015580,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494543510,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=70"
		data-domain-name="liberalgunowners"
		data-display-name="LiberalGunOwners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=crzyd2699FA33A55-D78D-9881-3262-569BE9A00348.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://liberalgunowners.newsvine.com/" class="c-group-name">LiberalGunOwners</a></li><li class="">
	<a href="https://mjl-3nationoffriends.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;mjl-3nationoffriends&quot;,&quot;displayName&quot;:&quot;MJL-3 Nation of friends&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/mjl-3nationoffriends.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8927&quot;,&quot;articleCount&quot;:&quot;2461&quot;,&quot;seedCount&quot;:&quot;16548&quot;,&quot;memberCount&quot;:&quot;361&quot;,&quot;description&quot;:&quot;A nation of friends where we  can discuss topics without hate and insults..a fun time and an escape..&quot;,&quot;createDate&quot;:1358122200,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494704124,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=70"
		data-domain-name="mjl-3nationoffriends"
		data-display-name="MJL-3 Nation of friends">
		<img src="https://m.newsvine.com/servista/imagesizer?file=mjl-38CE5B5C7-EBEB-0574-9B9E-CA6FAB999B05.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://mjl-3nationoffriends.newsvine.com/" class="c-group-name">MJL-3 Nation of friends</a></li><li class="">
	<a href="https://michaelsnew.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;michaelsnew&quot;,&quot;displayName&quot;:&quot;YOU CAN'T FIX STUPID&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/michaelsnew.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10265&quot;,&quot;articleCount&quot;:&quot;1937&quot;,&quot;seedCount&quot;:&quot;29813&quot;,&quot;memberCount&quot;:&quot;2266&quot;,&quot;description&quot;:&quot;Fighting stupidity one vote at a time..LEFT WING Nation..Read Info about Nation BEFORE Applying.&quot;,&quot;createDate&quot;:1378264680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1494746263,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=70"
		data-domain-name="michaelsnew"
		data-display-name="YOU CAN'T FIX STUPID">
		<img src="https://m.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord0E63F6C7-39AF-59BC-A43A-3FDF51ACFABB.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="https://michaelsnew.newsvine.com/" class="c-group-name">YOU CAN'T FIX STUPID</a></li></ul></section></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="37406591" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1494748156 -->